×
Vosvos Forum

Vosvoslar hakkında bilgi paylaşımı yapabileceğimiz vosvos forumu.

× Elektrik Sistemi

vosumda elktirik arızası

6 yıl 2 ay önce #109 yazan erhan54

merhabalar vosumun elektirik sisteminde bi proplem var sigorta panelinde 1 sırada olan sigorta yani park lambalarında sorun yaşıyorum
sigorta birden yanıyo yenisini taktım ama 1 kaç dakka sonra tekrar yandı sorun nedir acaba..!
[attachment:1]bug-73+fuse.jpg[/attachment]

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

6 yıl 2 ay önce #110 yazan VosVos

Merhabalar,
Aracınızın modeli yılı nedir acaba?
Resim çıkmamış.
Eğer parklara gidiyorsa sadece kısa devre vardır.Olması gereken sigortanın amper değeri 8 amperdir.Daha yüksek takmayın.Öncelikle farları söküp park lambalarını kontrol edin değen bir yer olup olmadığını artının.Daha sonra arkadaki parkları kontrol edin.Eğer herhangi bir problem yok ise sigortanın arkasını kontrol edin oraya ekstra bir kablo değiyor olabilir

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

6 yıl 2 ay önce #113 yazan erhan54

vosum 1303 74 model ön parklar yanıyo fakat arka parklar ve plaka lambaları yanmıyo..yüksek amper sigortayı yakarmı..

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

6 yıl 2 ay önce - 6 yıl 2 ay önce #114 yazan ToRnedo

Eğer tesisatınız orjinal ise
1.sigortada;
Sol arka park
Sol ön sinyal ve park lambası
Plaka lambası




bağlı gözüküyor.Bunlardan biri şase yapıyor ise sigortanız atar.Daha büyük amperli koyarsanız sadece atma süresi uzar yada kablolarınız ısınmaya dayanamayıp tesisatın erimesine sebep verir.Kesinlikle büyük amperli sigorta takmayın.Sorun bu saydıklarımın herhangi birinin şase yapmasından kaynaklanıyor.Kontrol ettikten sonra eğer sorun devam ederse tekrar yazın birde fotoğraf eklerseniz daha güzel olur sigorta panelinin arkasını :) Kontrol işlemi sırasında akünüzdeki kutup başlarını acil durumda kolay bir şekilde çıkarabilmek için 13 anahtar ile gevşetin

Ekler:

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

6 yıl 2 ay önce #115 yazan erhan54

öncede sigortayı taktığımda sol arka ve ön sinyal güçlü biçimde yanıp 5 saniye sonra devamlı yanıyodu o sorunu çözdüm fakat şimdi ise sadece sinyallerde bi proplem önler yanıyo onlarda proplem yok arkada ise plaka lambası ve parklar yanmıyo sigorta taktığımda ise sigortadan dumanlar çıkıyo ve sigortayı eritiyo...

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

6 yıl 2 ay önce #116 yazan ToRnedo

Hocam dediğim gibi sen şu ekipmanları bir incele ilk sigortaya bunlar bağlı çünki,

Sol arka park
Sol ön sinyal ve park lambası
Plaka lambası

Kesin bir noktada şase yapıyor.Eğer bulamazsan,
1.sigorta panelinin arkasında ki kabloları sök.Sırayla tak.Hangi taktığında sigorta atıyor o kablonun rengini söylersen hangi noktaya gittiğini tahmin edebilirim :)

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

6 yıl 2 ay önce #117 yazan erhan54

anladım çok teşekkür ederim verdiğiniz bilgiler için bakıp size tekrar dan dönecem

Şu kullanıcı(lar) Teşekkür etti: ToRnedo

Lütfen Giriş ya da Bir hesap oluştur oturumuna katılın

Sistem Kunena Forum